Лучшие онлайн игры ONGAB logo
Desab1020-04-2013, 19:15 895

Форум / Общие вопросы / Проблемы после обновления "Месть Аргмара"

Ребятки, вот такая проблема. После этого обновления у меня появились постоянные вылеты, без ошибок и окон. Не видно экипировки на персонажах. С железом все в порядке, по крайне мере до обновления вообще не давала игра сбой. Подскажите что делать. В тп отписал, но результат только в понедельник будет!!!

8 комментариев
  • аватар

    жди до понедельника, это чего-то с текстурами напутали (кэп)

  • аватар

    Elever жди до понедельника, это чего-то...
    Как бы, действительно, не у одного меня такие проблемы. Просто все выходные без Карос... Пойду бухать..!!!))

  • аватар

    Desab [quote=174540]Как бы, действительно,...

    а у меня, славо богу, такого нет!

  • аватар

    У меня тоже иногда вылетает ( просто выключаеться карос полностью...)

  • аватар

    Desab Как бы, действительно, не у одного...
    Я спецом для этого скопировал старый карос на другой винчестер, один обновил, другой нет Ну и что бы фармить луком в текстурных дырах)))

  • аватар

    Аналогично , только у меня еще зависания по 5 минут бывают.

  • аватар

    Elever жди до понедельника, это чего-то...
    конечно кеп. а с #censure у меня все так же грузится???

  • аватар

    Sergo [quote=174540]конечно кеп. а с #censure...

    так же, это как же? не корректно? черт его знает, у меня все збс, один раз, при 1-ом заходе после обновы только у лука боты убежали под колени...

Оставлять комментарии могут только зарегистрированные пользователи
Материалы в тему
×
Новая лига, вступаем =) Mass Effect
Закрыть все